Compile ERROR!

Oct 8, 2011 at 9:00 AM

I'm interest in this case, but, I'm just a C# Programmer!

When I compile the latest version, 1.6RC1, the Wrapper Project cannot be opened.

I removed the Wrapper Project and add again, it report lost the file webcore.h.

I download the other version under .net 3.5, compile failure again.

I copy the file webcore.h to .net 4.0, problem always exist.

Could you help me?

Coordinator
Oct 8, 2011 at 1:54 PM

daview - Have you tried the C# wrapper that's included with Awesomium? http://awesomium.com/docs/1_6_2/sharp_api/